厦门股票网

您现在的位置是:首页 > 实盘配资 > 股票600239

股票600239

股票600239概述大智慧预测KDJ公式

2020-11-21实盘配资

股票600239概述大智慧预测KDJ指标公式 股票600569,教会你怎么用

REFLINE: 0, 20, 50, 80, 100;
RSV:=(C-LLV(L,9))/(HHV(H,9)-LLV(L,9))*100;
K:SMA(RSV,3,1),PRECIS2;
D:SMA(K,3,1);
J:3*K-2*D,PRECIS2;
拐点:((9/7*ref(j,1)-2*ref(k,1) 12/7*ref(d,1))/100)*(HHV(H,9)-LLV(L,9)) LLV(L,9),PRECIS2,colorEE88FF,linethick0;
强100a:=((9/7*100-2*ref(k,1) 12/7*ref(d,1))/100)*(HHV(H,9)-LLV(L,9)) LLV(L,9);
强100:IF(强100a<=HHV(H,9),强100a,((9/7*100-2*ref(k,1) 12/7*ref(d,1))/100)*(强100a-LLV(L,9)) LLV(L,9)),PRECIS2,color0088FF,linethick0;
弱10a:=((9/7*10-2*ref(k,1) 12/7*ref(d,1))/100)*(HHV(H,9)-LLV

股票600239

(L,9)) LLV(L,9);
弱10:IF(弱10a>=LLV(L,9),弱10a,((9/7*10-2*ref(k,1) 12/7*ref(d,1))/100)*(HHV(H,9)-弱10a) 弱10a),PRECIS2,colorFF8800,linethick0;
50,dotline,color00eeee;
10,dotline,ColorDDDD00;
100,dotline,Color5555DD;

以上就是编辑为您带来的关于“股票600239概述大智慧预测KDJ公式”的炒股技巧内容,更多请关注厦门股票网!