厦门股票网

您现在的位置是:首页 > 实盘配资 > 002031

002031

002031盘点通达信打破周期引用选股公式

2020-11-20实盘配资

002031盘点通达信打破周期引用选股指标公式 上港集团600018,注意事项

RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
XAZ_1:=MA(KDJ.K#MONTH(9,3,3),21);
XAZ_2:=MA(KDJ.D#MONTH(9,3,3),21);
XAZ_3:=MA(KDJ.J#MONTH(9,3,3),21);
XAZ_4:=MA(KDJ.K#WEEK(9,3,3),5);
XAZ_5:=MA(KDJ.D#WEEK(9,3,3),5);
XAZ_6:=MA(KDJ.J#WEEK(9,3,3),5);
XAZ_7:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
XAZ_8:=SMA(XAZ_7,3,1);
XAZ_9:=SMA(XAZ_8,3,1);
XAZ_10:=3*XAZ_8-2*XAZ_9;
XG1:IF(XAZ_3>REF(XAZ_3,1) AND XAZ_6

002031

>REF(XAZ_6,1) AND XAZ_10>REF(XAZ_10,1) AND EVERY(J>REF(J,1),3) AND XAZ_10<40,13,0 ) COLORFFCC00;

以上就是编辑为您带来的关于“002031盘点通达信打破周期引用选股公式”的炒股技巧内容,更多请关注厦门股票网!