厦门股票网

您现在的位置是:首页 > 配资软件 > 诺安股票基金净值

诺安股票基金净值

【通达信】收益选股指标公式诺安股票基金净值

2020-11-11配资软件

年认同价:=MA(C,240);
收益价值:=年认同价+ FINANCE(33);
收益一:=收益价值*1.835;
TJA:=BETWEEN(L-收益一,0.01,-0.01);
选股:TJA OR REF(TJA,1) OR REF(TJA,2) OR REF(TJA,3) ;