厦门股票网

您现在的位置是:首页 > 配资软件 > 大数法则

大数法则

【同花顺】底部吸筹指标公式大数法则

2020-11-11配资软件

Var2:=REF(LOW,1);
Var3:=SMA(ABS(LOW-Var2),3,1)/SMA(MAX(LOW-Var2,0),3,1)*100;
Var4:=EMA(IF(CLOSE*1.2,Var3*10,Var3/10),3);
Var5:=LLV(LOW,38);
Var6:=HHV(Var4,38);
Var7:=IF(LLV(LOW,90),1,0);
Var8:=EMA(IF(LOW<=Var5,(Var4+Var6*2)/2,0),3)/618*Var7;
底部吸筹:STICKLINE(Var8,0,Var8,6,1),COLORMAGENTA;
乖离线: (CLOSE-MA(CLOSE,40))/MA(CLOSE,40)*100,COLORCYAN;
先知: (CLOSE-LLV(LOW,40))/LLV(LOW,40)*100,COLORYELLOW;
主力线: (CLOSE-MA(LLV(LOW,40),40))/MA(LLV(LOW,40),40)*100,COLORGREEN;