厦门股票网

您现在的位置是:首页 > 配资软件 > 300431

300431

【同花顺】大金角技巧选股指标公式300431

2020-11-11配资软件

就是20日均价线向上,上叉62日均价线,并且62日均价线也是要勾头向上的,这样20日和62日都是开口向上的,其是底部阳量放大的那些股票,并且开的角度越陡后期就越猛。

mA20:=MA(C,20);
mA62:=MA(C,62);
v1:=v>ref(v,1);
CROSS(mA20,mA62)AND mA62>REF(mA62,1) and count(v1,3)>2;