厦门股票网

您现在的位置是:首页 > 配资软件 > 集合竞价时间

集合竞价时间

【大智慧】短线特准指标公式集合竞价时间

2020-10-18配资软件

DIF1:=EMA(CLOSE,6) – EMA(CLOSE,13);
DEA1:=EMA(DIF1,5);
MACD1:=2*(DIF1-DEA1);
MACD2:=EMA(MACD1,3);
STICKLINE(MACD1>MACD2 AND MACD1>0,0,MACD1,2,0),COLORRED;
STICKLINE(MACD1>MACD2 AND MACD1<0,0,MACD1,2,0),COLORGREEN;
STICKLINE(MACD10,0,MACD1,2,0),COLORCBCBC0;
STICKLINE(MACD1DIF:DIF1,COLOR33FF33;
DEA:DEA1,COLORYELLOW;
MACD:MACD1,COLORMAGENTA;
DRAWTEXTABS(5,5,’概念股网 ’),linethick1,COLOR00EEff;
{强:IF(DIF1>=DEA1,DIF1,DEA1),COLORRED,LINETHICK2;}
partline(DIF1,DIF1>=DEA1 and MACD1>MACD2 AND MACD1>0,rgb(255,0,0)),linethick2;
0,pointdot,colorwhite;