厦门股票网

您现在的位置是:首页 > 配资软件 > 美国股票总市值

美国股票总市值

【同花顺】三生圆底选股指标公式美国股票总市值

2020-10-18配资软件

M1:=26;
AR:=SUM(HIGH-OPEN,M1)/SUM(OPEN-LOW,M1)*100;
BR:=SUM(MAX(0,HIGH-REF(CLOSE,1)),M1)/SUM(MAX(0,REF(CLOSE,1)-LOW),M1)*100;
SARBR:=IF(REF(BR,1)<50 AND BR>REF(BR,1) OR AR<45 OR BR<40,1,0);
LC=REF(CLOSE,1);
VR:=SUM(IF(CLOSE>LC,VOL,0),M1)/SUM(IF(CLOSE<=LC,VOL,0),M1)*100;
SVR:=IF(VR<55 AND VR>REF(VR,1),1,0);
MID := (HIGH+LOW+CLOSE)/3;
CR:=SUM(MAX(0,HIGH-REF(MID,1)),m1)/SUM(MAX(0,REF(MID,1)-LOW),m1)*100;
MA1:=REF(MA(CR,5),3);
SCR:=IF(CROSS(CR,MA1) OR CR<40,1,0);
SELECT (SARBR + SVR + SCR)>1;