厦门股票网

您现在的位置是:首页 > 配资软件 > 底部放量滞涨

底部放量滞涨

【大智慧】三龙吸水主图指标公式底部放量滞涨

2020-10-18配资软件

AA10:=MA(C,10);
BB10:=atan((aa10-ref(aa10,1)))*180/3.1416;
STICKLINE(BB10>1 and AA10>ref(AA10,1), AA10,REF(AA10,1),8,0),colorred;
STICKLINE(BB10<1 and AA10AA20:=MA(C,20);
BB20:=atan((aa20-ref(aa20,1)))*180/3.1416;
{概念股网-股票公式网站 }
STICKLINE(BB20>1,AA20,REF(AA20,1),8,0),COLORYELLOW;
STICKLINE(BB20<1,AA20,REF(AA20,1),8,1),COLORbbcccc;
AF:=EMA((CLOSE+HIGH+LOW)/3,10);BF:=IF (YEAR<=2017,IF(YEAR<2017,REF(AF,1),IF(YEAR=2017 AND MONTH<10,REF(AF,1),0)),0);
STICKLINE(AF>BF,AF,BF,6,0),colorff00ff;