厦门股票网

您现在的位置是:首页 > 配资软件 > 中金黄金股票行情

中金黄金股票行情

【通达信】版大将军高级版中金财富之个股抄底主图指标公式中金黄金股票行情

2020-09-16配资软件

Z:=MA(C,120);
VAR3:=(MA(C,5)-Z)/Z;
VAR4:=MA((CLOSE-LLV(LOW,20))/(HHV(HIGH,20)-LLV(LOW,20))*100,3);
VAR5:=(MA(AMOUNT,5)/MA(VOL,5)/100-MA(AMOUNT,120)/MA(VOL,120)/100)/(MA(AMOUNT,5)/MA(VOL,5)/100);
{概念股网-股票公式网站 www.Gupang.com}
D1:DRAWTEXT(CLOSE>Z AND REF(VAR4,1)<30 AND VAR4>REF(VAR4,1) AND REF(VAR4,1)D2:DRAWTEXT(REF(VAR5,1)<5 AND VAR5>REF(VAR5,1) AND REF(VAR5,1)D3:DRAWTEXT(CROSS(VAR4,5) AND VAR3<-0.4,LOW ,'★B'),COLORBLUE;