厦门股票网

您现在的位置是:首页 > 配资软件 > 净资产收益率怎么算

净资产收益率怎么算

【通达信】红色主升浪指标公式净资产收益率怎么算

2020-09-16配资软件

VAR1:=(CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100;
VAR2:=REVERSE(VAR1);
VAR3:=SMA(VAR1,3,1);
K: SMA(VAR3,3,1),COLOR00FF00;
D: SMA(K,3,1),COLORWHITE;
YY: 0, , {00020001};
HH: 85, , {00030001};
BB: 20, , {00010001};
IF(CROSS(K,20),50,0),COLORRED;
{概念股网-股票公式网站 }
IF(CROSS(K,D) AND K<40,35,0),COLORYELLOW;
IF(CROSS(D,K) AND D>75,95,0),COLORFF8900;